<!DOCTYPE html><html lang="en"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>Hansa Biopharma enters into agreement with AskBio to evaluate feasibility of imlifidase as pre-treatment ahead of gene therapy in Pompe disease</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=450807627"/><meta name="google-play-app" content="app-id=com.raycom.ktre"/><meta name="burst" content="ktre"/><meta property="og:url" content="https://www.ktre.com/prnewswire/2022/01/03/hansa-biopharma-enters-into-agreement-with-askbio-evaluate-feasibility-imlifidase-pre-treatment-ahead-gene-therapy-pompe-disease/"/><link rel="canonical" href="https://www.ktre.com/prnewswire/2022/01/03/hansa-biopharma-enters-into-agreement-with-askbio-evaluate-feasibility-imlifidase-pre-treatment-ahead-gene-therapy-pompe-disease/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta itemProp="description" name="description" content="Collaboration to evaluate imlifidase as potential pre-treatment prior to the administration of gene therapy in Pompe disease for patients with neutralizing antibodies (NAbs) to adeno-associated virus (AAV)"/><meta property="og:description" content="Collaboration to evaluate imlifidase as potential pre-treatment prior to the administration of gene therapy in Pompe disease for patients with neutralizing antibodies (NAbs) to adeno-associated virus (AAV)"/><meta name="twitter:description" content="Collaboration to evaluate imlifidase as potential pre-treatment prior to the administration of gene therapy in Pompe disease for patients with neutralizing antibodies (NAbs) to adeno-associated virus (AAV)"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="488677594487433"/><meta property="fb:pages" content="151420812993"/><meta property="article:publisher" content="https://www.facebook.com/KTREnews/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.ktre.com/pf/resources/images/logo-icons/ktre.svg?d=215"/><meta name="twitter:image" content="https://www.ktre.com/pf/resources/images/logo-icons/ktre.svg?d=215"/><meta property="og:site_name" content="https://www.ktre.com"/><meta property="og:title" content="Hansa Biopharma enters into agreement with AskBio to evaluate feasibility of imlifidase as pre-treatment ahead of gene therapy in Pompe disease"/><meta name="twitter:title" content="Hansa Biopharma enters into agreement with AskBio to evaluate feasibility of imlifidase as pre-treatment ahead of gene therapy in Pompe disease"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@KTREnews"/><meta name="twitter:creator" content="@KTREnews"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KTRE",
  "url": "https://www.ktre.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.ktre.com/pf/resources/images/logo-off-site/ktre.png?d=215"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/KTREnews/",
    "https://www.twitter.com/KTREnews/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Hansa Biopharma enters into agreement with AskBio to evaluate feasibility of imlifidase as pre-treatment...",
  "url": "https://www.ktre.com/prnewswire/2022/01/03/hansa-biopharma-enters-into-agreement-with-askbio-evaluate-feasibility-imlifidase-pre-treatment-ahead-gene-therapy-pompe-disease/",
  "image": "https://www.ktre.com/pf/resources/images/logo-off-site/ktre.png?d=215",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "Collaboration to evaluate imlifidase as potential pre-treatment prior to the administration of gene therapy in Pompe disease for patients with neutralizing antibodies (NAbs) to adeno-associated virus (AAV)",
  "keywords": [],
  "headline": "Hansa Biopharma enters into agreement with AskBio to evaluate feasibility of imlifidase as pre-treatment ahead of gene therapy in Pompe disease",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.ktre.com/prnewswire/2022/01/03/hansa-biopharma-enters-into-agreement-with-askbio-evaluate-feasibility-imlifidase-pre-treatment-ahead-gene-therapy-pompe-disease/"
  },
  "author": {
    "@type": "Organization",
    "name": "KTRE"
  },
  "publisher": {
    "name": "KTRE",
    "url": "https://www.ktre.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.ktre.com/pf/resources/images/logo-off-site/ktre.png?d=215"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-01-03T17:53:00Z",
  "datemodified": "2022-01-03T17:53:00Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=215" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=215" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=215" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-ktre-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=215"/><link rel="stylesheet" href="https://gray-ktre-prod.cdn.arcpublishing.com/pf/resources/dist/ktre/css/main.css?d=215"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=215" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/ktre/favicon.ico?d=215"/><script type="text/javascript" src="https://gray-ktre-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=215"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2cevTDp0KHa2RcTjHWom-gHtkIT5z4AFEeAf7PmWb6oEMbmKP6aQ_in2",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2lmj9Js78Xb7cZn8al4TOuRKVvHgHtzY0-_5x-J18gEolwnJ8-mF8FO9Wu4p2-y9iJGcHbbxrw",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script type="text/javascript" src="https://gray-ktre-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=215"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ ],
        canonicalUrl: "https://www.ktre.com/prnewswire/2022/01/03/hansa-biopharma-enters-into-agreement-with-askbio-evaluate-feasibility-imlifidase-pre-treatment-ahead-gene-therapy-pompe-disease/",
        contentId: "ZCJSKI34TZBF3KPHW26JRHAEOA",
        contentKewords: [ ],
        contentName: "Hansa Biopharma enters into agreement with AskBio to evaluate feasibility of imlifidase as pre-treatment ahead of gene therapy in Pompe disease",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "01/03/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: "Collaboration to evaluate imlifidase as potential pre-treatment prior to the administration of gene therapy in Pompe disease for patients with neutralizing antibodies (NAbs) to adeno-associated virus (AAV)",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "03",
        publishedMonth: "01",
        publishedYear: "2022",
        stationName: "ktre",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "ktre.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-b2d22d12-cb29-4ec9-bd00-f751051f234e","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LSHTM-7W7XL-3TLR6-C43KV-SKVBG",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"LSHTM-7W7XL-3TLR6-C43KV-SKVBG";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3xrviyotiqcq-f-3db2413ae-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1137731","ak.ai":parseInt("677307",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4745896","ak.r":37049,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":49776,"ak.gh":"23.207.199.84","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1641235461","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Qw+/gbSkP1RmDBhJ6I/vdy7FZ1NdaHtugRS4IlKIe6gDCF++InxqIXwzum0819z99LJj2zFILJCCOY+741atbsxJgznEx0sD50mtnIF2NqByQ8Rr1HSSKkwxTywQLCO4ZAm1OyCreO45xQ5Ei7uSZFtYJO+es4X2JYj69zUNL10y3nZH0jsi/qUielr7IVy5b+CIdcgMtiliVu/xrjolF+MpFkgNeuE0ym9r1oHQBYqYZmv5p+1nFwwIHIou2l0x8FtWi4CWKnFPJVVPnjRvgxZd0RyGK6svICHe4b+WNT5ODrsZEFftKjzBzEvb62cK6QGvd3Rafr8t8sRP+RKAD83oY1YMf1PXWmq01sXKLWoThhI4Vu1frM7M3xJidMBAOVU0wE/YZS/adt/P6pSeP3KvaWfiQKix3U02MeZR+JA=","ak.pv":"7","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="sales-navigation | d-none w-100 bg-primary-branding d-lg-flex"><div class="container-xl"><div class="sales-nav-links | d-flex justify-content-start py-1"><div class="sales-nav-link |"><a class="text-nowrap text-reset text-decoration-none" href="https://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/2019/08/27/advertise-with-us/">Advertise With Us</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/page/teacher-tribute">Teacher Tribute</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="/page/ask-the-expert">Ask The Expert</a></div><div class="sales-nav-link | pl-3"><a class="text-nowrap text-reset text-decoration-none" href="https://a.pgtb.me/SZ4NbR" rel="noopener noreferrer" target="_blank">Thank A Nurse</a></div></div></div></div><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/ktre.jpg?d=215&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/ktre.svg?d=215&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/ktre.svg?d=215&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/livestream">Watch Live</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/2021/03/18/kltv-ktre-vaccine-tracker-interactive-map/">Vaccine Tracker</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/video-gallery/news">Video</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community">Community</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/contests">Contests</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/about-us">About Us</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/health/coronavirus">COVID-19</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Enter search term" id="expandable-search" name="searchTerm" placeholder="Search..."/><button class="btn border-0 text-white" aria-label="Toggle search bar" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Toggle search bar" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Home navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content">See it, Snap it, Send it</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/editorial">Editorial</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/investigate">Investigate</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/coronavirus">COVID-19</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/business/agriculture">Agriculture</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/crime">Crime</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/east-texas-now">East Texas Now</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/the-next-normal">The Next Normal</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/content/news/sept11/">Sept 11th</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://ktre.thundercall.com/" rel="noopener noreferrer" target="_blank">Sign Up for ThunderCall</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.waterdatafortexas.org/reservoirs/statewide" rel="noopener noreferrer" target="_blank">Lake Levels</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/tornado">Project Tornado</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/weather/meteorology-minute">Meteorology Minute</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/nfl/cowboys-camp">Cowboys Camp</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/local">Local</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school/red-zone">The Red Zone</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/food/east-texas-kitchen">East Texas Kitchen</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the East Texas Kitchen navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food/east-texas-kitchen/main-dish">Main Dish</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food/east-texas-kitchen/side-dish">Side Dish</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food/east-texas-kitchen/desserts">Desserts</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food/east-texas-kitchen/on-the-grill">On The Grill</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/food/east-texas-kitchen/recalls">Recalls</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.theeasttexasweekend.com/" rel="noopener noreferrer" target="_blank">The East Texas Weekend</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/traffic">Traffic</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Traffic navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://its.txdot.gov/ITS_WEB/FrontEnd/default.html?r=DAL1&amp;p=Dallas&amp;t=map" rel="noopener noreferrer" target="_blank">Traffic On The Go</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://drivetexas.org/#/9/32.2390/-94.9791?future=false" rel="noopener noreferrer" target="_blank">TxDOT Current Road Conditions</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/video-gallery/news">Video</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/health">Health</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community">Community</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Community navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/gift-of-love">Gift of Love</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/power-of-prayer">Power Of Prayer</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/restaurant-reports">Restaurant Reports</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/mark-in-texas-history">Mark in Texas History</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/focus">Focus</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/calendar">Calendar</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the About Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2019/02/14/send-us-news-tip/">Send a News Tip</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/download-our-apps">Download Our Apps</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Jobs</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2019/08/27/advertise-with-us/">Advertise With Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">Contact Us</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/live/17239/ktre" rel="noopener noreferrer" target="_blank">Latest Newscasts</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.fullcourtgreta.com/" rel="noopener noreferrer" target="_blank">Full Court Press with Greta Van Susteren</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="http://www.circleallaccess.com/" rel="noopener noreferrer" target="_blank">Circle - County Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KTRE on FACEBOOK" class="p-2" href="https://www.facebook.com/KTREnews" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KTRE on TWITTER" class="p-2" href="https://www.twitter.com/KTREnews" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Hansa Biopharma enters into agreement with AskBio to evaluate feasibility of imlifidase as pre-treatment ahead of gene therapy in Pompe disease</span></h1><h5 class="subheadline | font-weight-light col"><span>Collaboration to evaluate imlifidase as potential pre-treatment prior to the administration of gene therapy in Pompe disease for patients with neutralizing antibodies (NAbs) to adeno-associated virus (AAV)</span></h5></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Jan. 3, 2022 at 11:53 AM CST</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->51 minutes ago</span></div></div><div class="article-body | article w-100"><p class="text | article-text"><span class="xn-location">LUND, Sweden</span>, <span class="xn-chron">Jan. 3, 2022</span> /PRNewswire/ -- Hansa Biopharma AB, "Hansa", (Nasdaq Stockholm: HNSA), a pioneer in enzyme technology for rare immunological conditions, today announced that it has entered into an agreement with Asklepios BioPharmaceutical, Inc. ("AskBio"), a fully integrated AAV gene therapy company and a fully owned subsidiary of Bayer AG dedicated to developing medicines that improve the quality of life for patients with genetic diseases.</p><p class="text | article-text">The collaboration will evaluate the potential use of imlifidase as a pre-treatment prior to the administration of AskBio's gene therapy in Pompe disease in a pre-clinical and clinical feasibility program for patients with pre-existing neutralizing antibodies (NAbs) to adeno-associated virus (AAV).</p><p class="text | article-text">Pompe disease is a rare genetic and often fatal metabolic disorder that occurs in 1 in every 40,000 births. The disease is caused by the deficiency of an enzyme called acid alpha-glucosidase (GAA) and results in the accumulation of glycogen in organs and tissues, especially muscles, which impairs their ability to function normally.</p><p class="text | article-text">Under the terms of the agreement, Hansa will receive a <span class="xn-money">USD 5 million</span> payment upon execution of the agreement and  AskBio will have an exclusive option to enter into a full development and commercialization agreement following evaluation of the results from an initial Phase I/II study. AskBio will be responsible for conducting the pre-clinical and clinical studies with imlifidase under the feasibility program and Hansa will supply its materials and additional support set forth in the feasibility program.</p><p class="text | article-text">"Neutralizing antibodies against AAV vectors used in a broad range of investigational gene therapies remain a major challenge and we see significant potential for our antibody-cleaving enzyme technology to help overcome this barrier. This collaboration with AskBio marks another important step in the implementation of our partnership strategy in the gene therapy space," said Søren Tulstrup, President & CEO of Hansa Biopharma.</p><p class="text | article-text"><i>This is information that Hansa Biopharma AB is obliged to make public pursuant to the EU Market Abuse Regulation. The information was submitted for publication, through the contact persons set out below, at <span class="xn-chron">18:35 CET</span> on <span class="xn-chron">January 3</span> 2022.</i></p><p class="text | article-text">About Hansa Biopharma</p><p class="text | article-text">Hansa Biopharma is a pioneering commercial-stage biopharmaceutical company on a mission to develop and commercialize innovative, lifesaving and life altering treatments for patients with rare immunological conditions. Hansa has developed a first-in-class immunoglobulin G (IgG) antibody cleaving enzyme therapy, which has been shown to enable kidney transplantation in highly sensitized patients. Hansa has a rich and expanding research and development program, based on the Company's proprietary IgG-cleaving enzyme technology platform, to address serious unmet medical needs in transplantation, autoimmune diseases, gene therapy and cancer. Hansa Biopharma is based in <span class="xn-location">Lund, Sweden</span> and has operations in <span class="xn-location">Europe</span> and the U.S. The Company is listed on Nasdaq Stockholm under the ticker HNSA. Find out more at <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3402259-1&amp;h=4235133847&amp;u=https%3A%2F%2Fhansabiopharma.com%2F&amp;a=https%3A%2F%2Fhansabiopharma.com" rel="nofollow" target="_blank">https://hansabiopharma.com</a>.</p><p class="text | article-text">About AskBio</p><p class="text | article-text">Asklepios BioPharmaceutical, Inc. (AskBio), a wholly owned and independently operated subsidiary of Bayer AG acquired in 2020, is a fully integrated AAV gene therapy company dedicated to developing medicines that improve the quality of life for patients with genetic diseases. The company maintains a portfolio of clinical programs across a range of neuromuscular, central nervous system, cardiovascular and metabolic disease indications with a clinical-stage pipeline that includes therapeutics for Pompe disease, Parkinson's disease and congestive heart failure, as well as out-licensed clinical indications for hemophilia and Duchenne muscular dystrophy. AskBio's gene therapy platform includes Pro10™, an industry-leading proprietary cell line manufacturing process, and an extensive AAV capsid and promoter library. With global headquarters in <span class="xn-location">Research Triangle Park, North Carolina</span>, and European headquarters in <span class="xn-location">Edinburgh, U.K.</span>, the company has generated hundreds of proprietary third-generation AAV capsids and promoters, several of which have entered clinical testing. Founded in 2001 and an early innovator in the gene therapy field, the company holds more than 800 patents in areas such as AAV production and chimeric and self-complementary capsids.</p><p class="text | article-text">About Pompe disease</p><p class="text | article-text">Pompe disease is a rare genetic, often fatal, disorder affecting 1 in 40,000 births in <span class="xn-location">the United States</span>. It is caused by a defect in a gene making an enzyme called acid alpha-glucosidase (GAA). GAA is used to break down glycogen (a sugar used to store energy in cells) and a defect GAA enzyme leads to accomulation of glycogen in the body's cells. The glycogen accumulation in certain organs and tissues, especially muscles, liver and heart, result in severe impact on the normal organ function. Up to 300 different mutations resulting in Pompe disease are identified and the severity and age of onset is related to the specific mutations. The most severe forms (early onset or infantile form) result in for example enlarged heart, muscle weakness, respiratory difficulties and most patients with the infantile form dies from cardiac or respiratory failure before their first birthday. The late onset or juvenile/adult form initially shows muscle weakness progressing to respiratory weakness and death from respiratory failure after several years. While enzyme replacement therapy (ERT) has shown promise in patients with infantile-onset Pompe disease, no curative therapy is available.</p><p class="text | article-text">About imlifidase</p><p class="text | article-text">Imlifidase is a unique antibody-cleaving enzyme originating from <i>Streptococcus pyogenes</i> that specifically targets IgG and inhibits IgG-mediated immune response. It has a rapid onset of action, cleaving IgG-antibodies and inhibiting their activity within hours after administration. Imlifidase has conditional marketing approval in <span class="xn-location">Europe</span> and is marketed under the trade name Idefirix<sup>®</sup> for the desensitization treatment of highly sensitized adult kidney transplant patients with a positive crossmatch against an available deceased donor.</p><p class="text | article-text"><b>CONTACT: </b></p><p class="text | article-text"><b>For further information, please contact:</b><br/><span class="xn-person">Klaus Sindahl</span>, Head of Investor Relations<br/>Hansa Biopharma <br/>Mobile: +46 (0) 709-298 269<br/>E-mail: <a href="mailto:klaus.sindahl@hansabiopharma.com" rel="nofollow" target="_blank">klaus.sindahl@hansabiopharma.com</a></p><p class="text | article-text"><span class="xn-person">Katja Margell</span><br/>Head of Corporate Communications <br/>Hansa Biopharma <br/>Mobile: +46 (0) 768-198 326<br/>E-mail: <a href="mailto:katja.margell@hansabiopharma.com" rel="nofollow" target="_blank">katja.margell@hansabiopharma.com</a></p><p class="text | article-text">This information was brought to you by Cision <a href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3402259-1&amp;h=916973841&amp;u=http%3A%2F%2Fnews.cision.com%2F&amp;a=http%3A%2F%2Fnews.cision.com" rel="nofollow" target="_blank">http://news.cision.com</a></p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3402259-1&amp;h=3256963530&amp;u=https%3A%2F%2Fnews.cision.com%2Fhansa-biopharma-ab%2Fr%2Fhansa-biopharma-enters-into-agreement-with-askbio-to-evaluate-feasibility-of-imlifidase-as-pre-treat%2Cc3481015&amp;a=https%3A%2F%2Fnews.cision.com%2Fhansa-biopharma-ab%2Fr%2Fhansa-biopharma-enters-into-agreement-with-askbio-to-evaluate-feasibility-of-imlifidase-as-pre-treat%2Cc3481015">https://news.cision.com/hansa-biopharma-ab/r/hansa-biopharma-enters-into-agreement-with-askbio-to-evaluate-feasibility-of-imlifidase-as-pre-treat,c3481015</a></h6></div></div></div><p class="text | article-text">The following files are available for download:</p><div id="fusion-static-enter:FDTNWJYWEZHV5G4BKHSDRGEAEQ" style="display:none" data-fusion-component="FDTNWJYWEZHV5G4BKHSDRGEAEQ"></div><div class="article-raw-html w-100"><div><table border="0" cellpadding="0" cellspacing="0" class="prnsbt1 prnsbr1 prnsbb1 prnsbl1"><tr><td class="prngen2"><p class="prnews_p"><span class="prnews_span"><a class="prnews_a" href="https://c212.net/c/link/?t=0&amp;l=en&amp;o=3402259-1&amp;h=2512070572&amp;u=https%3A%2F%2Fmb.cision.com%2FMain%2F1219%2F3481015%2F1516717.pdf&amp;a=https%3A%2F%2Fmb.cision.com%2FMain%2F1219%2F3481015%2F1516717.pdf" rel="nofollow" target="_blank">https://mb.cision.com/Main/1219/3481015/1516717.pdf</a></span></p></td><td class="prngen2"><p class="prnews_p"><span class="prnews_span">20220103 HNSA - PR Askbio GT agreement ENG FINAL2</span></p></td></tr></table></div></div><div id="fusion-static-exit:FDTNWJYWEZHV5G4BKHSDRGEAEQ" style="display:none" data-fusion-component="FDTNWJYWEZHV5G4BKHSDRGEAEQ"></div><p class="text | article-text">View original content:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/hansa-biopharma-enters-into-agreement-with-askbio-to-evaluate-feasibility-of-imlifidase-as-pre-treatment-ahead-of-gene-therapy-in-pompe-disease-301452839.html">https://www.prnewswire.com/news-releases/hansa-biopharma-enters-into-agreement-with-askbio-to-evaluate-feasibility-of-imlifidase-as-pre-treatment-ahead-of-gene-therapy-in-pompe-disease-301452839.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Hansa Biopharma AB</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img mb-0"><img class="img-fluid mx-auto d-block" height="300" src="https://gray-ktre-prod.cdn.arcpublishing.com/resizer/IJITACObCfJcKyDD7Hspyy3Ym2M=/980x0/smart/filters:quality(85)/rt.prnewswire.com/rt.gif?NewsItemId=IO20187&amp;Transmission_Id=202201031253PR_NEWS_USPR_____IO20187&amp;DateId=20220103" width="980"/></div></figure></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-ktre" style="display:none" data-fusion-component="footer-ktre"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/livestream">Watch Live</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/video-gallery/news">Video</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/contests">Contests</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us">About Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/health/coronavirus">COVID-19</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KTRE</li><li class="footer-contact | footer-address">358 TV Road</li><li class="footer-contact | footer-city-state">Pollok, TX 75969</li><li class="footer-contact | footer-phone">(936) 853-5873</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/KTRE" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:PUBLICFILE@KTRE.COM" rel="noopener noreferrer" target="_blank">PUBLICFILE@KTRE.COM -  (936) 853-5873</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service/" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy/" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/ktre/equal-employment-opportunity-records/" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/ktre-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising" rel="noopener noreferrer" target="_blank">Advertising</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-ktre" style="display:none" data-fusion-component="footer-ktre"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>